NativeClient Forth requires a Web Store Install

NativeClient Forth needs to be installed from the Chrome Web Store in order to function.

Please install from the Chrome Web Store here.